Skip to Contents
Fermer

Aide et Résolution

Obtenez de l'aide et des informations sur votre produit LG

Tout comprendre sur l'intallation de votre produit, sa maintenance, son dépannage

Disparition du logo « LG Store » et « Inscription » du menu Smart TV

  • Autres
  • Autres
  • Réparation
  • TÉLÉVISEURS
  • Dernière mise à jour 20/05/2015

Problème

 

Les icones « LG Store » (Smart World) et « Connexion » disparaissent soudainement du menu Smart TV.  

(PS : Pour les pays possédant les services « 3D World », le logo « 3D World » disparait aussi.)

 

Cause

 

Si la sélection du pays du téléviseur Smart TV est configuré sur « Automatique » plutôt que « Manuel », le pays se met automatiquement sur « Autres » lorsque le fournisseur d’accès internet, l’adresse ip ou tout autre service lié à la connexion internet change : il en résulte alors une disparition des logos « LG Store » (« LG Smart World » ou « LG Apps ») et « Connexion » du menu d’accueil du téléviseur.

(Plateformes concernées : tout téléviseur LG Smart TV)

 

 

Résolution

 

Si le pays est sur « Automatique », le passer sur « Manuel » et choisir le pays approprié.

 

Accès au menu « Réglages » sur Smart TV :

  • [Modèles 2011] Menu à Réseau à Réglages Smart TV à Sélection du pays à Sélection manuelle à Sélectionner le pays
  • [Modèles 2012] Réglages à Options à Réglages Smart TV à Sélection manuelle à Sélectionner le pays
  • [Modèles 2013] Réglages à Options à Réglages des services régionaux à Sélection manuelle à Sélectionner le pays
  • [Modèles 2014~2015 (webOS )] Réglages à General à Lieu à Pays des services LG à Sélectionner le pays.

Commentaires sur l'article

1. Dans l'ensemble, êtes-vous satisfait de l'utilité de cette information?
1.1 Pourquoi étes-vous insatisfait de cette information?

Caractères restants : 500 / 500