サインインした時、購入したアプリが表示されない
症状
購入したはずのアプリケーションの一覧が表示されない
原因
クレジットカードでのお支払いされた場合、まれにですが、テレビのApp Storeにアプリが表示されない
事がございます。
対処方法
1. ご購入が24時間以内の場合
- アプリを LG App Storeでご購入いただかなかったけれど、お支払いいただいた場合、
お支払い額は翌日に自動的にキャンセルされます。
ご使用頂いたクレジットカードを確認のうえ、カスタマーサービスにお問い合わせください。
ご購入されなかったとして、再びアプリを購入いただくことができます。
2. ご購入から24時間以上が経過されてる場合
- お客様のカード決済承認番号、会員ID、ご購入日、ご購入品と数量をご用意のうえ
LGカスタマーセンター(0120-813-023、携帯・PHSから:0570-200-980)へご連絡ください。
ご購入キャンセルのお手続きを致します。(お客様には手続き終了後にご連絡させて頂きます。)